<!doctype html>
<html data-n-head-ssr lang="zh-Hant" translate="no" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22zh-Hant%22%7D,%22translate%22:%7B%22ssr%22:%22no%22%7D,%22class%22:%7B%22ssr%22:%5B%5D%7D%7D">
  <head >
    <title>AccuCDP 跨渠道顧客數據平台 – 產品│愛酷智能科技 AccuHit</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="http-equiv" content="zh-Hant"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"><meta data-n-head="ssr" data-hid="description" name="description" content="愛酷智能科技用「科技」解決「行銷」的問題，提供 AccuCDP 跨渠道顧客數據平台、Accu3DM數據驅動決策引擎、AccuNIX 對話式商務應用平台等服務，透過 AI 及 AccuID 等專利，為企業開創高效行銷新量能。"><meta data-n-head="ssr" name="format-detection" content="telephone=no"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" property="og:image" content="/og_image.png"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="preconnect" href="https://fonts.googleapis.com"><link data-n-head="ssr" rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Noto+Sans+TC:wght@300;400;500;700&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Inter:wght@100;200;300;400;500;600;700;800;900&amp;display=swap"><script data-n-head="ssr" src="https://accujs.accunix.net/tracker_accuhit.min.js"></script><link rel="preload" href="/_nuxt/6a2e117.js" as="script"><link rel="preload" href="/_nuxt/7adb421.js" as="script"><link rel="preload" href="/_nuxt/7f925b5.js" as="script"><link rel="preload" href="/_nuxt/a1da79d.js" as="script"><link rel="preload" href="/_nuxt/fecc56d.js" as="script"><link rel="preload" href="/_nuxt/f59b656.js" as="script"><link rel="preload" href="/_nuxt/5f2f5ad.js" as="script"><link rel="preload" href="/_nuxt/94ebe7f.js" as="script"><link rel="preload" href="/_nuxt/270ed76.js" as="script"><link rel="preload" href="/_nuxt/a10eb7f.js" as="script"><link rel="preload" href="/_nuxt/39da983.js" as="script"><style data-vue-ssr-id="cd74a034:0 2584b1b1:0 60953abe:0 7fb822be:0 05872c40:0 c4d6b618:0 69b14726:0 ed9c89ae:0 e5de318a:0 f7e49542:0 455d17d1:0 1fd3d6c8:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="wrapper"><div class="header" data-v-2d6cb5f6><div class="header__top font-body" data-v-2d6cb5f6><div class="header-navbar" data-v-2d6cb5f6><div class="navbar__brand" data-v-2d6cb5f6><img src="/_nuxt/img/Accuhit__dark.a4004f6.png" alt="Accuhit" data-v-2d6cb5f6></div> <ul class="navbar__list pc" data-v-2d6cb5f6><li class="list__item" data-v-2d6cb5f6>
          解決方案
          <div class="list__item--popover" data-v-2d6cb5f6><div class="popover-frame" data-v-2d6cb5f6><div class="popover-list list__style--1" data-v-2d6cb5f6><a href="/solution/martech-total-solutions" class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__icons" data-v-2d6cb5f6><img src="/_nuxt/img/solution__1.12631b2.png" alt="行銷科技全面整合" data-v-2d6cb5f6></div> <div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                      行銷科技全面整合
                    </div> <p class="caption font-caption" data-v-2d6cb5f6>
                      MarTech 範疇很廣，資源分散該如何整合管理？
                    </p></div></a><a href="/solution/data-driven-precision-marketing" class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__icons" data-v-2d6cb5f6><img src="/_nuxt/img/solution__2.84a8881.png" alt="數據驅動精準行銷" data-v-2d6cb5f6></div> <div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                      數據驅動精準行銷
                    </div> <p class="caption font-caption" data-v-2d6cb5f6>
                      如何整合數據資產，創造專屬顧客體驗？
                    </p></div></a><a href="/solution/industrial-applications" class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__icons" data-v-2d6cb5f6><img src="/_nuxt/img/solution__3.65742bf.png" alt="各式產業應用模組" data-v-2d6cb5f6></div> <div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                      各式產業應用模組
                    </div> <p class="caption font-caption" data-v-2d6cb5f6>
                      每個產業都有各自的需求與規範，模組化的產品能滿足我們的需求嗎？
                    </p></div></a></div></div></div></li> <li class="list__item" data-v-2d6cb5f6>
          產品
          <div class="list__item--popover" data-v-2d6cb5f6><div class="popover-frame" data-v-2d6cb5f6><div class="popover-list list__style--2" data-v-2d6cb5f6><a href="/product/AccuCDP" aria-current="page" class="popover-list__item gradient-hover nuxt-link-exact-active nuxt-link-active" data-v-2d6cb5f6><div class="item__icons" data-v-2d6cb5f6><img src="/_nuxt/img/product__1.5a14279.png" alt="跨渠道顧客數據平台" data-v-2d6cb5f6></div> <div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                      跨渠道顧客數據平台
                    </div> <p class="caption font-caption" data-v-2d6cb5f6>
                      個人化精準行銷，多元智能應用
                    </p></div></a><a href="/product/AccuNIX" class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__icons" data-v-2d6cb5f6><img src="/_nuxt/img/product__2.bbf7c9c.png" alt="對話式商務應用平台" data-v-2d6cb5f6></div> <div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                      對話式商務應用平台
                    </div> <p class="caption font-caption" data-v-2d6cb5f6>
                      多渠道 Chatbot 整合，OMO 互動全掌握
                    </p></div></a></div></div></div></li> <li class="list__item" data-v-2d6cb5f6>
          服務
          <div class="list__item--popover" data-v-2d6cb5f6><div class="popover-frame" data-v-2d6cb5f6><div class="popover-list list__style--1" data-v-2d6cb5f6><a href="/service/brand-operation" class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__icons" data-v-2d6cb5f6><img src="/_nuxt/img/service__1.171cbf2.png" alt="品牌營運" data-v-2d6cb5f6></div> <div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                      品牌營運
                    </div> <p class="caption font-caption" data-v-2d6cb5f6>
                      協助品牌提升商業目標價值，提供最適切的數位體驗行銷。
                    </p></div></a><a href="/service/cloud-technology" class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__icons" data-v-2d6cb5f6><img src="/_nuxt/img/service__2.792f701.png" alt="雲端規劃" data-v-2d6cb5f6></div> <div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                      雲端規劃
                    </div> <p class="caption font-caption" data-v-2d6cb5f6>
                      三階段整合規劃，建構最穩固的行銷基底。
                    </p></div></a></div></div></div></li> <li class="list__item" data-v-2d6cb5f6>
          關於愛酷
          <div class="list__item--popover" data-v-2d6cb5f6><div class="popover-frame" data-v-2d6cb5f6><div class="popover-list list__style--3" data-v-2d6cb5f6><a href="/about/company-philosophy" class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__icons" data-v-2d6cb5f6><img src="/_nuxt/img/about__1.92c1a53.png" alt="企業理念" data-v-2d6cb5f6></div> <div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                      企業理念
                    </div></div></a><a href="/about/software-patent" class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__icons" data-v-2d6cb5f6><img src="/_nuxt/img/about__2.f5b5d8c.png" alt="研發成果" data-v-2d6cb5f6></div> <div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                      研發成果
                    </div></div></a><a href="/about/history" class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__icons" data-v-2d6cb5f6><img src="/_nuxt/img/about__3.1c5564a.png" alt="發展沿革" data-v-2d6cb5f6></div> <div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                      發展沿革
                    </div></div></a><a href="/about/careers" class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__icons" data-v-2d6cb5f6><img src="/_nuxt/img/about__5.68144a3.png" alt="人才招募" data-v-2d6cb5f6></div> <div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                      人才招募
                    </div></div></a></div></div></div></li> <li class="list__item" data-v-2d6cb5f6>
          資源中心
          <div class="list__item--popover" data-v-2d6cb5f6><div class="popover-frame" data-v-2d6cb5f6><div class="popover-list list__style--3" data-v-2d6cb5f6><a href="https://blog.accuhit.net/愛酷洞察/" target="_blank" class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                      愛酷洞察
                    </div></div></a><a href="https://blog.accuhit.net/愛酷新聞/" target="_blank" class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                      愛酷新聞
                    </div></div></a><a href="https://blog.accuhit.net/成功案例/" target="_blank" class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                      成功案例
                    </div></div></a></div></div></div></li></ul></div> <div class="header-control pc" data-v-2d6cb5f6><button type="button" class="button__sm--language list__item" data-v-2d6cb5f6>
        繁體中文
        <div class="list__item--popover" data-v-2d6cb5f6><div class="popover-frame language" data-v-2d6cb5f6><div class="popover-list list__style--1" data-v-2d6cb5f6><a href="/product/AccuCDP" aria-current="page" class="popover-list__item gradient-hover nuxt-link-exact-active nuxt-link-active" data-v-2d6cb5f6><div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                    繁體中文
                  </div></div></a></div></div></div></button> <button type="button" class="button__sm--primary" data-v-2d6cb5f6>
        聯絡我們
      </button></div> <div class="header-control mobile" data-v-2d6cb5f6><button type="button" class="button__sm--primary" data-v-2d6cb5f6>
        聯絡我們
      </button> <div class="button__xs--language--icon-only list__item" data-v-2d6cb5f6><div class="list__item--popover" data-v-2d6cb5f6><div class="popover-frame language" data-v-2d6cb5f6><div class="popover-list list__style--1" data-v-2d6cb5f6><div class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                    繁體中文
                  </div></div></div></div></div></div></div> <button type="button" class="hamberger" data-v-2d6cb5f6><div class="line" data-v-2d6cb5f6></div> <div class="line" data-v-2d6cb5f6></div> <div class="line" data-v-2d6cb5f6></div></button></div></div> <div class="header__collapse" data-v-2d6cb5f6><div class="collapse-content" data-v-2d6cb5f6><ul class="navbar__list" data-v-2d6cb5f6><li class="list__item" data-v-2d6cb5f6><p class="font-body" data-v-2d6cb5f6>解決方案</p> <div class="popover-list list__style--1" data-v-2d6cb5f6><div class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__icons" data-v-2d6cb5f6><img src="/_nuxt/img/solution__1.12631b2.png" alt="行銷科技全面整合" data-v-2d6cb5f6></div> <div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                  行銷科技全面整合
                </div> <p class="caption font-caption" data-v-2d6cb5f6>
                  MarTech 範疇很廣，資源分散該如何整合管理？
                </p></div></div><div class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__icons" data-v-2d6cb5f6><img src="/_nuxt/img/solution__2.84a8881.png" alt="數據驅動精準行銷" data-v-2d6cb5f6></div> <div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                  數據驅動精準行銷
                </div> <p class="caption font-caption" data-v-2d6cb5f6>
                  如何整合數據資產，創造專屬顧客體驗？
                </p></div></div><div class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__icons" data-v-2d6cb5f6><img src="/_nuxt/img/solution__3.65742bf.png" alt="各式產業應用模組" data-v-2d6cb5f6></div> <div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                  各式產業應用模組
                </div> <p class="caption font-caption" data-v-2d6cb5f6>
                  每個產業都有各自的需求與規範，模組化的產品能滿足我們的需求嗎？
                </p></div></div></div></li> <li class="list__item" data-v-2d6cb5f6><p class="font-body" data-v-2d6cb5f6>產品</p> <div class="popover-list list__style--2" data-v-2d6cb5f6><div class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__icons" data-v-2d6cb5f6><img src="/_nuxt/img/product__1.5a14279.png" alt="跨渠道顧客數據平台" data-v-2d6cb5f6></div> <div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                  跨渠道顧客數據平台
                </div> <p class="caption font-caption" data-v-2d6cb5f6>
                  個人化精準行銷，多元智能應用
                </p></div></div><div class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__icons" data-v-2d6cb5f6><img src="/_nuxt/img/product__2.bbf7c9c.png" alt="對話式商務應用平台" data-v-2d6cb5f6></div> <div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                  對話式商務應用平台
                </div> <p class="caption font-caption" data-v-2d6cb5f6>
                  多渠道 Chatbot 整合，OMO 互動全掌握
                </p></div></div></div></li> <li class="list__item" data-v-2d6cb5f6><p class="font-body" data-v-2d6cb5f6>服務</p> <div class="popover-list list__style--1" data-v-2d6cb5f6><div class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__icons" data-v-2d6cb5f6><img src="/_nuxt/img/service__1.171cbf2.png" alt="品牌營運" data-v-2d6cb5f6></div> <div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                  品牌營運
                </div> <p class="caption font-caption" data-v-2d6cb5f6>
                  協助品牌提升商業目標價值，提供最適切的數位體驗行銷。
                </p></div></div><div class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__icons" data-v-2d6cb5f6><img src="/_nuxt/img/service__2.792f701.png" alt="雲端規劃" data-v-2d6cb5f6></div> <div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                  雲端規劃
                </div> <p class="caption font-caption" data-v-2d6cb5f6>
                  三階段整合規劃，建構最穩固的行銷基底。
                </p></div></div></div></li> <li class="list__item" data-v-2d6cb5f6><p class="font-body" data-v-2d6cb5f6>關於愛酷</p> <div class="popover-list list__style--3" data-v-2d6cb5f6><div class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__icons" data-v-2d6cb5f6><img src="/_nuxt/img/about__1.92c1a53.png" alt="企業理念" data-v-2d6cb5f6></div> <div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                  企業理念
                </div></div></div><div class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__icons" data-v-2d6cb5f6><img src="/_nuxt/img/about__2.f5b5d8c.png" alt="研發成果" data-v-2d6cb5f6></div> <div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                  研發成果
                </div></div></div><div class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__icons" data-v-2d6cb5f6><img src="/_nuxt/img/about__3.1c5564a.png" alt="發展沿革" data-v-2d6cb5f6></div> <div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                  發展沿革
                </div></div></div><div class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__icons" data-v-2d6cb5f6><img src="/_nuxt/img/about__5.68144a3.png" alt="人才招募" data-v-2d6cb5f6></div> <div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                  人才招募
                </div></div></div></div></li> <li class="list__item" data-v-2d6cb5f6><p class="font-body" data-v-2d6cb5f6>資源中心</p> <div class="popover-list list__style--3" data-v-2d6cb5f6><div class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                  愛酷洞察
                </div></div></div><div class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                  愛酷新聞
                </div></div></div><div class="popover-list__item gradient-hover" data-v-2d6cb5f6><div class="item__text" data-v-2d6cb5f6><div class="subtitle font-subtitle font-w-md" data-v-2d6cb5f6>
                  成功案例
                </div></div></div></div></li></ul></div></div></div> <div class="products AccuCDP" data-v-2fa539f7><section class="kv-product" data-v-be81ab76 data-v-2fa539f7><div class="kv-frame" data-v-be81ab76><div class="main-content" data-v-be81ab76><div class="logo" data-v-be81ab76><img src="/_nuxt/img/AccuCDP.0e62000.png" alt="AccuCDP" data-v-be81ab76></div> <h1 class="font-w-bold" data-v-be81ab76>跨渠道顧客數據平台</h1> <h5 class="font-w-regular" data-v-be81ab76>個人化精準行銷，多元智能應用</h5> <button class="button__lg--primary btn-1" data-v-be81ab76>
        免費諮詢
      </button></div> <div class="product-img" data-v-be81ab76><img src="/_ipx/_/images/product/AccuCDP/kv.png" alt="AccuCDP" data-v-be81ab76></div></div></section> <section class="bg-ALine-blue bg-ALine-reverse bg-gray-3 resolve" data-v-2fa539f7><div class="resolve-frame" data-v-2fa539f7><h3 data-v-2fa539f7>AccuCDP 能為您解決哪些問題？</h3> <div class="card-frame" data-v-98fcda3e data-v-2fa539f7><div class="card" data-v-98fcda3e><div class="icon" data-v-98fcda3e><img src="/_nuxt/img/icon__1.0ceff06.png" alt="資訊爆炸時代，多渠道碎片化訊息怎麼管理？" data-v-98fcda3e></div> <h6 data-v-98fcda3e>資訊爆炸時代，多渠道碎片化訊息怎麼管理？</h6> <p class="font-body" data-v-98fcda3e>愛酷智能科技 AccuID 識別技術等多項專利，協助企業歸戶 CRM 與 SCRM 資料，完整搜集全通路第一方數據，全面掌握 360 度消費者輪廓。</p></div><div class="card" data-v-98fcda3e><div class="icon" data-v-98fcda3e><img src="/_nuxt/img/icon__2.40a255c.png" alt="如何從數據中找到對的受眾？" data-v-98fcda3e></div> <h6 data-v-98fcda3e>如何從數據中找到對的受眾？</h6> <p class="font-body" data-v-98fcda3e>標籤系統針對符合特定條件的顧客貼標，透過標籤組合運用，針對不同行銷檔期找出對應精準受眾。</p></div><div class="card" data-v-98fcda3e><div class="icon" data-v-98fcda3e><img src="/_nuxt/img/icon__3.aee3649.png" alt="數據整合的下一步，該如何運用？" data-v-98fcda3e></div> <h6 data-v-98fcda3e>數據整合的下一步，該如何運用？</h6> <p class="font-body" data-v-98fcda3e>透過自動化行銷旅程，及多元行銷出口，提供不同內容給不同需求的消費者，達到個人化精準行銷。</p></div><div class="card" data-v-98fcda3e><div class="icon" data-v-98fcda3e><img src="/_nuxt/img/icon__4.8c1a3e3.png" alt="行銷資源有限，高價值會員在哪裡？" data-v-98fcda3e></div> <h6 data-v-98fcda3e>行銷資源有限，高價值會員在哪裡？</h6> <p class="font-body" data-v-98fcda3e>AccuCDP 關鍵數據指標包含顧客資料、行為歷程及深度分析功能，有效計算顧客終身價值，輕鬆分辨高貢獻度會員。</p></div></div></div></section> <section class="bg-ALine-light bg-gray-2" data-v-2fa539f7><div class="sectionHalf bg-lightGray" data-v-2fa539f7><div class="sectionInside" data-v-2fa539f7><div class="image-frame" data-v-cf910794 data-v-2fa539f7><div class="image" data-v-cf910794><img src="/_nuxt/img/blockImage__1.ee3916b.png" alt="打破數據孤島
整合顧客行為軌跡" data-v-cf910794></div></div> <div class="main-frame" data-v-3a922381 data-v-2fa539f7><h3 class="title font-w-700" data-v-3a922381>打破數據孤島
整合顧客行為軌跡</h3> <h5 class="second_title font-w-700" data-v-3a922381></h5> <p class="description font-subtitle" data-v-3a922381>第三方 Cookie 退場沒關係！愛酷智能科技透過多項專利技術，協助企業收整多源數據，比對用戶匿名行為並整合歸戶，完整消費者輪廓。</p> <ul class="list checkList" data-v-3a922381><li data-v-3a922381>
        第一方數據搜集
      </li><li data-v-3a922381>
        全通路整合
      </li><li data-v-3a922381>
        完整消費者輪廓
      </li><li data-v-3a922381>
        AccuID 專利識別技術
        <span class="tooltip" data-v-3a922381><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQiIGhlaWdodD0iMTUiIHZpZXdCb3g9IjAgMCAxNCAxNSIgZmlsbD0ibm9uZSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KPGNpcmNsZSBjeD0iNyIgY3k9IjcuNSIgcj0iNyIgZmlsbD0iI0FFQjhDOCIvPgo8cGF0aCBkPSJNNi4xODc1IDEyLjI3MjFWNi40Mjk0NEg3LjgwNzkzVjEyLjI3MjFINi4xODc1WiIgZmlsbD0id2hpdGUiLz4KPHBhdGggZD0iTTYuMjcwNTggNS4xNDAyMUM2LjQ3MzQ3IDUuMzQwODMgNi43MTY2NSA1LjQ0MTE1IDcuMDAwMTEgNS40NDExNUM3LjI4MzU4IDUuNDQxMTUgNy41MjUyNiA1LjM0MDgzIDcuNzI1MTggNS4xNDAyMUM3LjkyODA4IDQuOTM2MzkgOC4wMjk1MyA0LjY5Mjc3IDguMDI5NTMgNC40MDkzNUM4LjAyOTUzIDQuMTI5MTEgNy45MjgwOCAzLjg4ODY3IDcuNzI1MTggMy42ODgwNEM3LjUyNTI2IDMuNDg0MjMgNy4yODM1OCAzLjM4MjMyIDcuMDAwMTEgMy4zODIzMkM2LjcxNjY1IDMuMzgyMzIgNi40NzM0NyAzLjQ4NDIzIDYuMjcwNTggMy42ODgwNEM2LjA3MDY2IDMuODg4NjcgNS45NzA3IDQuMTI5MTEgNS45NzA3IDQuNDA5MzVDNS45NzA3IDQuNjkyNzcgNi4wNzA2NiA0LjkzNjM5IDYuMjcwNTggNS4xNDAyMVoiIGZpbGw9IndoaXRlIi8+Cjwvc3ZnPgo=" alt="tooltip" data-v-3a922381> <div class="tooltip-frame" data-v-3a922381><div class="tooltip-frame-inside" data-v-3a922381><p class="font-body" data-v-3a922381>AccuID 專利識別技術透過 FPC（Finger Print Code）數位指紋碼，採集用戶於多渠道行為，可精準辨識匿名單一用戶在不同裝置、瀏覽器產生的多個指紋碼，整合歸戶為唯一識別碼的 AccuID。</p></div></div></span></li></ul> </div></div></div></section> <section class="bg-ALine-light bg-ALine-reverse bg-gray-1" data-v-2fa539f7><div class="sectionHalf bg-lightGray" data-v-2fa539f7><div class="sectionInside" data-v-2fa539f7><div class="main-frame" data-v-3a922381 data-v-2fa539f7><h3 class="title font-w-700" data-v-3a922381>獨家標籤系統
消費者精準分眾</h3> <h5 class="second_title font-w-700" data-v-3a922381></h5> <p class="description font-subtitle" data-v-3a922381>「屬性型標籤」根據 CRM 資料產生；「觸發型標籤」捕捉用戶消費意圖與行為；「探勘型標籤」則是 AI 自動生成符合顧客行為的標籤；企業也可自行匯入名單產生「自定義標籤」，達到智能自動化貼標、精準圈選受眾。</p> <ul class="list checkList" data-v-3a922381><li data-v-3a922381>
        自動化智能標籤
      </li><li data-v-3a922381>
        消費者精準分群分眾
      </li><li data-v-3a922381>
        Accu3DM 數據驅動決策引擎
      </li></ul> </div> <div class="image-frame" data-v-cf910794 data-v-2fa539f7><div class="image" data-v-cf910794><img src="/_nuxt/img/blockImage__2.3b85c7c.png" alt="獨家標籤系統
消費者精準分眾" data-v-cf910794></div></div></div></div></section> <section class="bg-ALine-light bg-gray-2" data-v-2fa539f7><div class="sectionHalf bg-lightGray" data-v-2fa539f7><div class="sectionInside" data-v-2fa539f7><div class="image-frame" data-v-cf910794 data-v-2fa539f7><div class="image" data-v-cf910794><img src="/_nuxt/img/blockImage__3.f7ca0c4.png" alt="自動化行銷旅程
達成個人化高效行銷" data-v-cf910794></div></div> <div class="main-frame" data-v-3a922381 data-v-2fa539f7><h3 class="title font-w-700" data-v-3a922381>自動化行銷旅程
達成個人化高效行銷</h3> <h5 class="second_title font-w-700" data-v-3a922381></h5> <p class="description font-subtitle" data-v-3a922381>AI 智能演算法快速定義消費者行為，設計全自動化顧客旅程。當顧客完成特定條件，便觸發排程事件，並再次精準貼標！量身打造個人化行銷情境，提升消費節點轉換率與會員經營綜效。</p> <ul class="list checkList" data-v-3a922381><li data-v-3a922381>
        個人化行銷情境
      </li><li data-v-3a922381>
        自動化智能標籤
      </li><li data-v-3a922381>
        Accu3DM 數據驅動決策引擎
      </li></ul> </div></div></div></section> <section class="bg-ALine-light bg-ALine-reverse bg-gray-1" data-v-2fa539f7><div class="sectionHalf bg-lightGray" data-v-2fa539f7><div class="sectionInside" data-v-2fa539f7><div class="main-frame" data-v-3a922381 data-v-2fa539f7><h3 class="title font-w-700" data-v-3a922381>商業智能儀表板
分析預測全掌握</h3> <h5 class="second_title font-w-700" data-v-3a922381></h5> <p class="description font-subtitle" data-v-3a922381>數據儀表板即時反映最關鍵的指標洞察，挖掘顧客旅程中表現出的意圖與行為，提供最真實與完整的分析結果，行銷人員即可掌握去蕪存菁後的數據，並快速判斷最佳行銷策略。</p> <ul class="list checkList" data-v-3a922381><li data-v-3a922381>
        AI 行銷預測
      </li><li data-v-3a922381>
        消費者行為多維度分析
      </li><li data-v-3a922381>
        Accu3DM 數據驅動決策引擎
      </li></ul> </div> <div class="image-frame" data-v-cf910794 data-v-2fa539f7><div class="image" data-v-cf910794><img src="/_nuxt/img/blockImage__4.f0dcf0b.png" alt="商業智能儀表板
分析預測全掌握" data-v-cf910794></div></div></div></div></section> <section class="bg-gray-1 QA" data-v-2fa539f7><div class="QA-frame" data-v-2fa539f7><h3 data-v-2fa539f7><span data-v-2fa539f7>更多關於</span> <img src="/_nuxt/img/AccuCDP.0e62000.png" alt="AccuCDP" class="logo" data-v-2fa539f7> <span data-v-2fa539f7>的資訊</span></h3> <ul class="collapse collapse-1" data-v-44e8d9f1 data-v-2fa539f7><li class="collapse-item" data-v-44e8d9f1><div class="collapse-head" data-v-44e8d9f1><h5 class="font-w-medium" data-v-44e8d9f1><span data-v-44e8d9f1>01</span> <div class="question" data-v-44e8d9f1>
            AccuCDP 有哪些獨家功能？
            <!----></div></h5> <span class="icon" data-v-44e8d9f1><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQiIGhlaWdodD0iOCIgdmlld0JveD0iMCAwIDE0IDgiIGZpbGw9Im5vbmUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+CjxwYXRoIGQ9Ik0xIDAuOTk5OTk5TDcgN0wxMyAxIiBzdHJva2U9IiM1QTY1NzIiIHN0cm9rZS13aWR0aD0iMiIgc3Ryb2tlLWxpbmVjYXA9InJvdW5kIiBzdHJva2UtbGluZWpvaW49InJvdW5kIi8+Cjwvc3ZnPgo=" alt="arrow_down" data-v-44e8d9f1></span></div> <div class="collapse-body" data-v-44e8d9f1><div class="body-frame" data-v-44e8d9f1><p class="font-subtitle font-w-regular" data-v-44e8d9f1>愛酷智能科技「AccuID 識別專利技術」結合客戶端 CRM 與 SCRM 資料，可識別用戶於多網域的真實完整的互動行為與消費輪廓，並非採用抽樣數據分析，且將同一用戶在各渠道中的瀏覽資料整合歸戶，以利企業取得真實名單，作為後續行銷使用。AccuCDP 應用匿名瀏覽紀錄與多源數據，將用戶整合於單一 FPC，直到登入後，利用企業 CRM 比對會員資料完成歸戶，並追溯用戶過去所有瀏覽意圖。</p></div></div></li><li class="collapse-item" data-v-44e8d9f1><div class="collapse-head" data-v-44e8d9f1><h5 class="font-w-medium" data-v-44e8d9f1><span data-v-44e8d9f1>02</span> <div class="question" data-v-44e8d9f1>
            AccuID 專利識別技術如何理解客戶的真實軌跡？
            <!----></div></h5> <span class="icon" data-v-44e8d9f1><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQiIGhlaWdodD0iOCIgdmlld0JveD0iMCAwIDE0IDgiIGZpbGw9Im5vbmUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+CjxwYXRoIGQ9Ik0xIDAuOTk5OTk5TDcgN0wxMyAxIiBzdHJva2U9IiM1QTY1NzIiIHN0cm9rZS13aWR0aD0iMiIgc3Ryb2tlLWxpbmVjYXA9InJvdW5kIiBzdHJva2UtbGluZWpvaW49InJvdW5kIi8+Cjwvc3ZnPgo=" alt="arrow_down" data-v-44e8d9f1></span></div> <div class="collapse-body" data-v-44e8d9f1><div class="body-frame" data-v-44e8d9f1><p class="font-subtitle font-w-regular" data-v-44e8d9f1>愛酷智能科技透過「AccuID 專利識別技術」協助企業埋碼、追蹤、採集並整合用戶於多元渠道的行為。

 識別的內容包含「基礎搜集項目」及「事件搜集項目」：
 ■ 基礎搜集項目：在網頁埋設指定程式碼，當用戶進入網頁，追蹤程式會自動產出一組專屬該使用者的 FPC (Finger Print Code) 數位指紋碼。
 ■ 事件搜集項目：於網站中針對指定行為埋設程式碼，此為「事件追蹤設定」，事件類型包含點擊、註冊會員等特定行為，當用戶完成特定行為，則觸發該事件代碼，會被記錄在上述那一組 FPC，並可整合 GA4 等多源數據，產生更多用途的應用情境。

 歸戶：當用戶完成「事件搜集項目」中的「註冊會員」或「會員跨渠道綁定」，或是透過企業 API 串接會員資料，AccuCDP 即可透過「唯一值」將用戶在不同渠道的行為（及對應的 FPC）整合歸戶，此「唯一值」必須是專屬該用戶、且不重複的資料，例如：會員卡號、手機號碼、Email 等，由品牌自行定義。</p></div></div></li><li class="collapse-item" data-v-44e8d9f1><div class="collapse-head" data-v-44e8d9f1><h5 class="font-w-medium" data-v-44e8d9f1><span data-v-44e8d9f1>03</span> <div class="question" data-v-44e8d9f1>
            AccuCDP 如何幫助企業經營顧客關係，提升活躍會員？
            <!----></div></h5> <span class="icon" data-v-44e8d9f1><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQiIGhlaWdodD0iOCIgdmlld0JveD0iMCAwIDE0IDgiIGZpbGw9Im5vbmUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+CjxwYXRoIGQ9Ik0xIDAuOTk5OTk5TDcgN0wxMyAxIiBzdHJva2U9IiM1QTY1NzIiIHN0cm9rZS13aWR0aD0iMiIgc3Ryb2tlLWxpbmVjYXA9InJvdW5kIiBzdHJva2UtbGluZWpvaW49InJvdW5kIi8+Cjwvc3ZnPgo=" alt="arrow_down" data-v-44e8d9f1></span></div> <div class="collapse-body" data-v-44e8d9f1><div class="body-frame" data-v-44e8d9f1><p class="font-subtitle font-w-regular" data-v-44e8d9f1>AccuCDP 協助企業計算用戶的消費週期、消費頻率與消費金額，並透過「持續經營」、「刺激購買」、「積極喚醒」等標籤將用戶分類。使企業能更精準分配行銷預算，針對高價值名單進行互動。</p></div></div></li><li class="collapse-item" data-v-44e8d9f1><div class="collapse-head" data-v-44e8d9f1><h5 class="font-w-medium" data-v-44e8d9f1><span data-v-44e8d9f1>04</span> <div class="question" data-v-44e8d9f1>
            如何跟瀏覽過網站或點擊過特定按鈕的用戶再互動？
            <!----></div></h5> <span class="icon" data-v-44e8d9f1><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQiIGhlaWdodD0iOCIgdmlld0JveD0iMCAwIDE0IDgiIGZpbGw9Im5vbmUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+CjxwYXRoIGQ9Ik0xIDAuOTk5OTk5TDcgN0wxMyAxIiBzdHJva2U9IiM1QTY1NzIiIHN0cm9rZS13aWR0aD0iMiIgc3Ryb2tlLWxpbmVjYXA9InJvdW5kIiBzdHJva2UtbGluZWpvaW49InJvdW5kIi8+Cjwvc3ZnPgo=" alt="arrow_down" data-v-44e8d9f1></span></div> <div class="collapse-body" data-v-44e8d9f1><div class="body-frame" data-v-44e8d9f1><p class="font-subtitle font-w-regular" data-v-44e8d9f1>AccuCDP 的「標籤系統」讓企業設定自動貼標條件，即可將觸發特定事件的用戶貼標分類，並且透過 AI 演算法，將會員貢獻程度再探勘分類，取得肉眼無法辨識的重要資訊。企業可進一步運用「受眾包管理」將用戶名單去蕪存菁，省下資訊端耗時耗工的篩選成本，提升行銷轉換率。</p></div></div></li></ul> <a href="/contact/MarTech" class="button__lg--primary btn-1" data-v-2fa539f7>立即免費諮詢</a></div></section></div> <div class="footer" data-v-6642f4ec><div class="footer-width" data-v-6642f4ec><div class="web-info" data-v-6642f4ec><div class="web__basic" data-v-6642f4ec><div class="socials" data-v-6642f4ec><a href="/" class="logo nuxt-link-active" data-v-6642f4ec><img src="/_nuxt/img/Accuhit__light.79ee2a8.png" alt="Accuhit" data-v-6642f4ec></a> <div class="social-links" data-v-6642f4ec><a href="https://blog.accuhit.net/" target="_blank" class="social" data-v-6642f4ec><img src="/_nuxt/img/social__RSS.be458fc.png" alt="blog" data-v-6642f4ec></a> <a href="https://www.facebook.com/accuhit/" target="_blank" class="social" data-v-6642f4ec><img src="/_nuxt/img/social__FB.6c433d0.png" alt="facebook" data-v-6642f4ec></a> <a href="https://www.linkedin.com/company/accuhit/" target="_blank" class="social" data-v-6642f4ec><img src="/_nuxt/img/social__Linkin.77c41ba.png" alt="linkedin" data-v-6642f4ec></a> <a href="https://redirect-line.accunix.net/redirect.html?liffId=1653939820-1PBgYxLJ&lineId=5e68b666&lineBasicId=@745djyun&linkId=1841dd180fbexO" target="_blank" class="social" data-v-6642f4ec><img src="/_nuxt/img/social__LINE.ab05f38.png" alt="LINE" data-v-6642f4ec></a> <a href="https://www.instagram.com/accuhit/" target="_blank" class="social" data-v-6642f4ec><img src="/_nuxt/img/social__Instagram.4819993.png" alt="Instagram" data-v-6642f4ec></a></div></div> <div class="language" data-v-6642f4ec><a href="/contact/MarTech" class="button__sm--reverse contactUs" data-v-6642f4ec>
            聯絡我們
          </a> <button type="button" class="button__sm--language--light list__item lang" data-v-6642f4ec>
            繁體中文
            <div class="list__item--popover" data-v-6642f4ec><div class="popover-frame language" data-v-6642f4ec><div class="popover-list list__style--1" data-v-6642f4ec><a href="/product/AccuCDP" aria-current="page" class="popover-list__item gradient-hover nuxt-link-exact-active nuxt-link-active" data-v-6642f4ec><div class="item__text" data-v-6642f4ec><div class="subtitle font-subtitle" data-v-6642f4ec>
                        繁體中文
                      </div></div></a></div></div></div></button></div></div> <div class="web__nav" data-v-6642f4ec><ul class="map" data-v-6642f4ec><li class="map__title" data-v-6642f4ec>
            Solution
            <ul class="map__list" data-v-6642f4ec><li data-v-6642f4ec><a href="/solution/martech-total-solutions" data-v-6642f4ec>行銷科技全面整合</a></li><li data-v-6642f4ec><a href="/solution/data-driven-precision-marketing" data-v-6642f4ec>數據驅動精準行銷</a></li><li data-v-6642f4ec><a href="/solution/industrial-applications" data-v-6642f4ec>各式產業應用模組</a></li></ul></li> <li class="map__title" data-v-6642f4ec>
            Product
            <ul class="map__list" data-v-6642f4ec><li data-v-6642f4ec><a href="/product/AccuCDP" aria-current="page" class="nuxt-link-exact-active nuxt-link-active" data-v-6642f4ec><div class="item__icons" data-v-6642f4ec><img src="/_nuxt/img/product__1.9fd87fb.png" alt="跨渠道顧客數據平台" data-v-6642f4ec></div>
                  跨渠道顧客數據平台
                </a></li><li data-v-6642f4ec><a href="/product/AccuNIX" data-v-6642f4ec><div class="item__icons" data-v-6642f4ec><img src="/_nuxt/img/product__2.1daa718.png" alt="對話式商務應用平台" data-v-6642f4ec></div>
                  對話式商務應用平台
                </a></li></ul></li> <li class="map__title" data-v-6642f4ec>
            Service
            <ul class="map__list" data-v-6642f4ec><li data-v-6642f4ec><a href="/service/brand-operation" data-v-6642f4ec>品牌營運</a></li><li data-v-6642f4ec><a href="/service/cloud-technology" data-v-6642f4ec>雲端規劃</a></li></ul></li> <li class="map__title" data-v-6642f4ec>
            About
            <ul class="map__list" data-v-6642f4ec><li data-v-6642f4ec><a href="/about/company-philosophy" data-v-6642f4ec>企業理念</a></li><li data-v-6642f4ec><a href="/about/software-patent" data-v-6642f4ec>研發成果</a></li><li data-v-6642f4ec><a href="/about/history" data-v-6642f4ec>發展沿革</a></li><li data-v-6642f4ec><a href="/about/careers" data-v-6642f4ec>人才招募</a></li></ul></li> <li class="map__title" data-v-6642f4ec>
            Resource
            <ul class="map__list" data-v-6642f4ec><li data-v-6642f4ec><a href="https://blog.accuhit.net/愛酷洞察/" target="_blank" data-v-6642f4ec>愛酷洞察</a></li><li data-v-6642f4ec><a href="https://blog.accuhit.net/愛酷新聞/" target="_blank" data-v-6642f4ec>愛酷新聞</a></li><li data-v-6642f4ec><a href="https://blog.accuhit.net/成功案例/" target="_blank" data-v-6642f4ec>成功案例</a></li></ul></li></ul></div></div></div> <hr data-v-6642f4ec> <div class="company-infos footer-width" data-v-6642f4ec><div class="company-basic" data-v-6642f4ec><div class="company__name font-subtitle font-w-bold" data-v-6642f4ec>
        愛酷智能科技股份有限公司
      </div> <ul class="company__contact" data-v-6642f4ec><li data-v-6642f4ec><span class="icon" data-v-6642f4ec><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTUiIGhlaWdodD0iMTYiIHZpZXdCb3g9IjAgMCAxNSAxNiIgZmlsbD0ibm9uZSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KPHBhdGggZD0iTTAuNjI1IDQuMzYwMzVWMTQuMzYwNEw1IDExLjg2MDRMMTAgMTQuMzYwNEwxNC4zNzUgMTEuODYwNFYxLjg2MDM1TDEwIDQuMzYwMzVMNSAxLjg2MDM1TDAuNjI1IDQuMzYwMzVaIiBzdHJva2U9IiNDRUQ2RTIiIHN0cm9rZS13aWR0aD0iMS4yIiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0cm9rZS1saW5lam9pbj0icm91bmQiLz4KPHBhdGggZD0iTTUgMS44NjAzNVYxMS44NjA0IiBzdHJva2U9IiNDRUQ2RTIiIHN0cm9rZS13aWR0aD0iMS4yIiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0cm9rZS1saW5lam9pbj0icm91bmQiLz4KPHBhdGggZD0iTTEwIDQuMzYwMzVWMTQuMzYwNCIgc3Ryb2tlPSIjQ0VENkUyIiBzdHJva2Utd2lkdGg9IjEuMiIgc3Ryb2tlLWxpbmVjYXA9InJvdW5kIiBzdHJva2UtbGluZWpvaW49InJvdW5kIi8+Cjwvc3ZnPgo=" alt="map" data-v-6642f4ec></span> <span data-v-6642f4ec>台北市松山區敦化南路一段 2 號 5F/14F</span></li> <li data-v-6642f4ec><span class="icon" data-v-6642f4ec><img src="/_nuxt/img/icon__phone.46a3f2a.svg" alt="phone" data-v-6642f4ec></span> <span data-v-6642f4ec>(02)2711-2900</span></li> <li data-v-6642f4ec><span class="icon" data-v-6642f4ec><img src="/_nuxt/img/icon__fax.5ac5d84.svg" alt="fax" data-v-6642f4ec></span> <span data-v-6642f4ec>(02)2711-2915</span></li></ul></div> <div class="copyright" data-v-6642f4ec>
      © AccuHit | <a href="/privacy-policy" data-v-6642f4ec>Privacy Policy</a> | <a href="/terms" data-v-6642f4ec>服務條款</a></div></div></div></div></div></div><script>window.__NUXT__=(function(a,b,c){return {layout:"default",data:[{},{}],fetch:{},error:b,state:{scrollY:c,headerMenuStatus:a,headerFixedStatus:a,tooltipStatus:a,windowW:c,i18n:{routeParams:{}}},serverRendered:true,routePath:"\u002Fproduct\u002FAccuCDP",config:{_app:{basePath:"\u002F",assetsPath:"\u002F_nuxt\u002F",cdnURL:b}}}}(false,null,0));</script><script src="/_nuxt/6a2e117.js" defer></script><script src="/_nuxt/fecc56d.js" defer></script><script src="/_nuxt/f59b656.js" defer></script><script src="/_nuxt/5f2f5ad.js" defer></script><script src="/_nuxt/94ebe7f.js" defer></script><script src="/_nuxt/270ed76.js" defer></script><script src="/_nuxt/a10eb7f.js" defer></script><script src="/_nuxt/39da983.js" defer></script><script src="/_nuxt/7adb421.js" defer></script><script src="/_nuxt/7f925b5.js" defer></script><script src="/_nuxt/a1da79d.js" defer></script>
  </body>
</html>
